CBR 600 RR PC37 Probleme

rund um die CBR (Kaufberatung, Bekleidungsfragen u.ä.)

Moderator: Lutze

CBR 600 RR PC37 Probleme

Beitragvon Maery24 » 22.02.2021 - 10:18

Hallo zusammen, ich bin neu hier im Forum und auch neu unter den Motorradfahrer/-innen.

Ich habe mir letztes Jahr im Juli eine CBR 600 RR PC37 (Bj.03) zugelegt, bis vor 2 Wochen hat sie mir keinerlei Probleme gemacht, dafür jetzt um so mehr :(

Folgendes ist vorgefallen:

Vor ca. 2 Wochen ist beim Fahren die Fehlerleuchte über der Öllampe angesprungen, sie hat durchgehend geleuchtet. Ölstand habe ich dann geprüft, war alles OK.
Beim nächsten Starten nach dem Öl check hat die Leuchte angefangen zu blinken, 8x kurz, was laut Fehlercode der Drosselklappensensor sein sollte. Also habe ich die Maschine zur Werkstatt gebracht, dort fanden sie heraus, dass der Drosselklappenpotentimeter (Heißt er so?) verstellt war, welcher man laut Hersteller nicht verstellen darf, also wurde er zurück auf Werkseinstellung gestellt, die Fehlerleuchte ist dann auch erloschen. Samstag habe ich sie dann nach 1 1/2 Wochen abholen können, nach 1 Stunde fahrt dann das nächste, oder gleiche Problem.
Sie hat auf einmal das Gas nicht mehr richtig angenommen, erst gar nicht und dann ruckartig. Die fehlerleuchte ging auch wieder an und hat durchgehend geleuchtet, beim rechts ran fahren ist sie mir dann ausgegangen. beim neu starten fahr die Fehlerleuchte weg, also habe ich nochmals eine kleine runde gedreht, gas Annahme war okay, jedoch beim anfahren einer roten Ampel ist sie wieder ausgegangen.

Kann es jetzt wirklich an einem defekten Drosselklappensensor liegen, oder an der ganzen Einspritzanlage?
Oder eventuell an verschmutztem Benzin? Da vor 2 Wochen der Fehler nach ca. 10/15 min. nach dem Tanken aufgetreten ist. Über den Winter habe ich sie mit ca.1/4 Tank in der Garage abgedeckt stehen gehabt.

Vielen Dank an euch!
Maery24
 
Beiträge: 1
Registriert: 22.02.2021 - 09:16
Geschlecht: Nicht spezifiziert

Re: CBR 600 RR PC37 Probleme

Beitragvon PheniX » 24.02.2021 - 20:20

Kann durchaus an einem defekten Drosselklappenpotentiometer liegen, dies ist bei der PC37 für mich nun keine bekannte Schwäche, aber ist natürlich durchaus möglich.

Wenn ich es richtig lese, dann hat die Werkstatt es nur neu eingestellt und nicht ersetzt?

Dann würde ich nochmals Fehler auslesen und dann ersetzen, wichtig ist, nicht einfach anbauen, so wies gerade passt, es muss in der korrekten Stellung eingebaut werden.

Denn: erkennt das Steuergerät die Drosselklappenstellung nicht korrekt, dann wird mal mehr, mal weniger Sprit eingespritzt um die Drehzahl auf das falsche Signal des Drosselklappenpotis anzupassen. Bei Yamaha R6 RJ05/09 ist dies ein bekannteres Problem - hoffe nur, dass das Teil auch nicht ganz so teuer ist, wie bei Yamaha (220€+).
Drop a Gear and disappear!
Bild
Die Linke zum Gruß
Counter 2014: 19.238km | Counter 2015: 15.625km | Counter 2016: 16.294km | Counter 2017: 5.170km | Counter 2018: 5.602km | Counter 2019: 13.049km | Counter 2020: 10.602km
Benutzeravatar
PheniX
5 Sterne
5 Sterne
 
Beiträge: 1598
Registriert: 01.01.2014 - 18:30
Wohnort: Oldenburg
Geschlecht: Mann
Alter: 28


Zurück zu Foren-Übersicht   Sonstiges

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste