Seite 3 von 17

BeitragVerfasst: 23.03.2009 - 16:56
von Adler
8-O
seh das jetzt erst. Zum glück dir nix passiert
Der Zitronenfalter ist jetzt nur noch ein Falter, aber auf den Bilder siehts noch gut aus. Es wird aber wohl mächtig was verbogen sein.

Bei mir liefs auch nicht ganz rund, etwas auf abwegen, aber nicht umgekippt diesmal 8-)
Bei 3°C ist Moppedfahrn eine Horizionterweiterung :lol:

BeitragVerfasst: 23.03.2009 - 17:46
von Lutze
der Adler war mit dem Hechi testen, ich hoffe jetzt läuft endlich alles wieder


Spatz hat geschrieben:aktuell schauen wir uns schon Moppedanzeigen für 600er an. :D


Spatz in meiner Klasse, muss ich mich da zu einer Ansage hinreißen lassen? :)

BeitragVerfasst: 23.03.2009 - 19:35
von Kiesbettprinzessin
@Adler
Du hast Dir das echt gegeben 8-O Bei mir hat sich spontan
der "Mädchenmodus" aktiviert bei den Temperaturaussichten :wfin:

Aber Hut ab vor denen die kein frieren kennen :pokal:

BeitragVerfasst: 23.03.2009 - 20:53
von froetz
Ou mann - ich hoffe mal dass es bei mir dieses Jahr bei so Adlerausritten durch die Wiese bleibt und nicht so nen Abflug wie der Spatz wird.

@Adler: wenn du dann auch in der 600er Klasse starten willst könnten wir ja Mopeds tauschen :-) Deine R1 würd ich nehmen.

BeitragVerfasst: 23.03.2009 - 20:59
von Spatz
Lutze hat geschrieben:Spatz in meiner Klasse, muss ich mich da zu einer Ansage hinreißen lassen? :)


hehe

Mach doch! :twisted:

BeitragVerfasst: 23.03.2009 - 21:13
von Lutze
Spatz hat geschrieben:hehe

Mach doch! :twisted:

und dann stehst du da mit so einem Teil mit 15 PS mehr als meine.

Ok der Spatz nimmt mir mit einer 600er nicht mehr wie 2 Sekunden in Most ab.

froetz hat geschrieben:@Adler: wenn du dann auch in der 600er Klasse starten willst könnten wir ja Mopeds tauschen :-) Deine R1 würd ich nehmen.


auch ne gute Idee

BeitragVerfasst: 31.03.2009 - 17:02
von Bremsklotz
Aloha

aber aber...

waren wir ein wenig übermotiviert...

oder einfach nur zu leichtsinnig :roll:


Aber wie immer gilt... Material ist zu ersetzen :wink:



Hang Loose

BeitragVerfasst: 07.04.2009 - 09:33
von Gizzmo
Übermotiviert...zumindest bei mir...wollte ich noch kurz nachreichen...
Ein Paar Turns und ein Paar Kurven später als der Spatz hab ich ebenfalls ne Ausfahrt verpasst.
Musste in Schräglage zu sehr korrigieren, um meinen Vordermann nicht abzuräumen... :evil:
Bilanz: Geweih gebrochen, Stummel verbogen, Delle im Tank und diverse kleine Schäden an der Verkleidung.
Zum Glück hatten wir unser Ersatzteillager mitgenommen, so dass es am nächsten Morgen dann gleich weiter ging. :)

Dabei läßt sich ein kleiner Rutscher ja auch abfangen -> Edwards ab Minute 4 > http://www.evisor.tv/tv/motorrad-fun/gl ... n-8155.htm

:wink:

Allen noch eine sturzfreie Saison!

BeitragVerfasst: 07.04.2009 - 10:44
von Despo
Ich nehme nen zweiten Tank mit.. bei meiner Dicken ist der leider aus Plastik... da ist dann nix mit Delle..

Aber auch gut, dass dir dabei nix passiert ist!

@video: 8-O 8-O :spitze: Das ist Können!

BeitragVerfasst: 09.06.2009 - 13:19
von Rabbit-HH
So, dann werde ich mich hier auch mal einreien!

Vorweg: Ich bin körperlich völlig unversehrt, nicht mal ein blauer Fleck! :grin:

Das Wetter am Ederseewochenende war ja mehr als bescheiden. Am Samstagmorgen ab ca. 10:00h setzte leichter Regen ein. Als dieser ein wenig nachließ beschlossen die Sioux, der Alf und ich eine kleine Tour zu fahren, schließlich sind wir ja eigentlich zum Fahren in der Region dort angereist.

Die Strassen waren also naß, oder sollte ich besser sagen feucht?! Denn es war ja nur ein leichter Landregen. Also nicht so'n "Prasselregen" der die Strassen in Kürze hätte sauber gespült. So fuhren wir also mit den Bedingungen angepaßter Geschwindigkeit zunächst den Berg hinauf nach Sachsenberg und von dort weiter in südl. Richtung auf Frankenberg zu.
Eigentlich müßte ich sagen wir sind da Hochgeschwuchtelt, denn bei Nässe schwuchtel ich eigentlich immer :oops:
Kurz hinter Schreufa, also Ortsausgang, gibt es eine langgezogene Rechts. Soweit ich mich erinnere ist da sowieso auf 60 od. 70 km/h beschränkt.
Ich "schwuchtel" da wegen den Wetterbedingungen also mit 57km/h (laut NAVI-Tracklog, also etwa echte 50-54km/h) in die Kurve, bin auch etwa schon halb durch, als plötzlich beide Reifen gleichzeitig den Grip verlieren 8-O
Die CBR rutsch dann schön mit der Unterseite in einen entgegenkommenden PKW (war m.E. ein Renault Espace, also so'n Familyauto) und ich hinterher. Gott lob war der fließende Gegenverkehr ebenfalls nicht schnell, so daß die Fahrerin des Renault ihren Wagen auch schnell zum stehen hatte und ich zwischen ihrem rechten Vorderrad und dem kleinen Grünstreifen vor der Leidplanke zum liegen kam. Ich bin dann sofort aufgestanden um allen zu zeigen dass mir nix passiert ist. Und ich habe wirkich nicht mal einen blauen Fleck abbekommen! :grin:

Die Fahrerin war zunächst etwas geschockt, hatte Sie doch schon befürchtet über mich drüber gefahren zu sein. Erst nachdem sie ein wenig beruhigt hatte weil Sie ja nun sah das ich bereits wieder stehe stieg sie aus dem Wagen aus und erkundigte sich als erstes nach meinem Wohlbefinden :spitze:
Nachdem wir alle dann erst mal ein wenig runtergekommen waren rief sie die Polizei und den Abschleppwagen, denn die CBR hatte ihr den Kühler zertrümmert und die ganze Kühlflüssigkeit war ausgelaufen. Die Sioux hatte bereits die Missi erreicht und bescheid gegeben wo der Schlüssel für meinen T4-Bus im Zimmer zu finden sei damit Der_Stefan und Sie uns, bzw. in erster Linie die CBR, abholen kommen.

Der Abschleppwagen kam dann um den Renault zu bergen und die Unfallpartnerin (bei dieser netten Frau kann man nicht wirklich von Gegnerin sprechen) fuhr auch nach Haus, die wohnte quasi gleich um's Eck. Zwischenzeitlich trafen dann auch der Stefan und die Missi ein. Und noch während wir die CBR verluden kam die Unfallpartnerin nochmal vorbei und brachte heißen Kaffee, Becher, Zucker und Milch vorbei. Ihre Worte: "Ich brauchte erst mal einen Kaffee und dachte ihr braucht sicher auch einen!". Das nenne ich mal korrekten Umgang. :spitze:

Nun zu den zunächst offentsichtlichen Schäden:
Rechtskurve, damit hat's natürlich die linke Seitenverkleidung ziemlich stark zerschrammelt. Sogar so tief das sich an der "Beule" über der Lima ein kleines Loch gebildet hat. Die rechte Kanzel war ja schon von Vorbesitzer mal geflickt worden, die ist quasi an den alten Rissen wieder "aufgeplatzt". Lenkergewicht ist angefast und die Kugel vom Bremshebel auch. Das Bremspedal hat sich völlig verbogen und der Rastenhalter gerissen. Meinen schönen IXIL-ESD hat es natürlich auch zertrümmert. Der hat leider auch eine Delle und einen tiefen Kratzer in der Schwinge hinterlassen. Heckverkleidung hat natürlich auch Schrammen abbekommen, aber nich gebrochen.

Durch den Aufprall unter das Auto hat's dann natürlich auch auf der linken Seite ein wenig Späne gekostet. Hauptständer verbogen, Seitenstänger verbogen mit schon einem Riß. Fussraste abgerissen. Seiten- und Heckverkleidung naturlich auch Schrammen und bei der Seitenverkleidung ist leider auch das Befestigungsauge unter/hinter dem Seitenständer ausgerissen. Eine Schraube des Seitenständers war auch abgerissen.

Ansonsten schien soweit alles noch in Form zu sein. Keine Beschädigungen an Reifen, Rädern, Gabel oder Rahmen zu erkennen.

Ich bin dann natürlich mit der Sioux zusammen bereits am Sonntag wieder abgereist. Am Sonntagnachmittag-/abend in einer Garagensession dann erst mal soweit alles geflickt. Die Sioux hat getaped, was das Zeug hält. Komplette Rastenanlage inkl. aller Hebel und Pedale hatte ich noch von einer PC25 liegen. Dann kam noch der Original-ESD von Sioux's PC25 dran, der HS wurde einfach abmontiert, der Seitenständer gerichtet und geschweißt. Die abgerissene Schraube ausgebohrt und ein neues Gewinde geschnitten.
Sieht eigentlich wieder ganz manierlich aus. Probefahrt war dann für Montagvormittag angesetzt.
Auf der Probefahrt deutete sich dann leider ein Öl- und Kühlmittelverlust an. Nachdem wir dann die Verkleidung wieder abgerupft hatten haben wir das Leck wohl erkannt. Unten an der Wasserpumpe, wo diese in den Motor gesteckt ist sifft ein wenig Öl raus. Da auch die Schaltwelle einen leichten Schlag bekommen hat und ein wenig verbogen ist stellten wir fest dass auch die WaPu nicht mehr ganz gerade sitzt. Ob das mit dem Austausch des O-Ringes und der sauberen Montage der WaPu zu beseitigen ist wird sich noch rausstellen müssen. Die CBR ist aber da unten in der Eifel in guten Händen! :spitze:

To be continued ...

BeitragVerfasst: 09.06.2009 - 13:34
von Auldnyx
Wir waren am Sonntag an der besagten Kurve, ein paar Bilder davon sind in meinem Bilderarchiv: http://www.cbrforum.de/index.php?option=com_jfusion&Itemid=29&jfile=viewtopic.php& ... highlight=

:pe:

BeitragVerfasst: 09.06.2009 - 13:39
von TitanRalle
Das wird wieder @Harry :pe:

BeitragVerfasst: 09.06.2009 - 13:40
von Kiesbettprinzessin
gut daß Du nicht unters Auto gekommen bist :!: 8-O

Alles andere läßt sich ersetzen :pe:

BeitragVerfasst: 09.06.2009 - 14:10
von TeufelNo1
Ich hoffe deine Kiste läuft dann bald wieder. :wink:
Für nächstes Jahr bringe ich Stützräder mit. :lol:

BeitragVerfasst: 09.06.2009 - 14:17
von red_cbr600f
Hattest du eigendlich das Unverwundbarkeitsshirt an?

(nur für die Statistik) :wink: