[Problem]Klacken beim lösen der Vorderradbremse

technische Probleme

Moderator: Lutze

[Problem]Klacken beim lösen der Vorderradbremse

Beitragvon chaefgnom » 18.09.2006 - 11:35

Halli Hallo ihr Lieben! :)

Als ich gestern meine kleine CBR eine Runde gassi fahren wollte ist mir folgendes aufgefallen, als ich sie aus der Garage geschoben habe.
Immer wenn ich die Vorderradbremse (was für ein Wort ...) gelöst habe war ein deutliches "klacken" zu hören. Das "Klacken" kommt immer nur wenn ich sie rückwärts schiebe, dabei bremse und diese dann löse. Beim vorwärtsschieben und ebenso wie bei der Fahrt ist das "Klacken" nicht zu hören.
Von was kommt dieses Klacken? Muss ich mir sorgen machen?
Entweder es ist mir NIE aufgefallen oder es ist erst gekommen als ich die letzten Wochen viel unterwegs war)

Dann ist mir noch etwas aufgefallen:
Immer kurz bevor ich zum stehen komme mit leicht gezogener Vorderradbremse (sprich wenn ich sozusagen ausrolle und den Rest abbremse) merke ich eine leichte Viberation im Lenker.
Zum Bespiel:
Ich fahr an eine rote Ampel und bremse ab und komme dann die letzten ~ 8 KM/h mit leicht gezogener Bremse zum stehen. Dann merkte ich so eine leichtes Vibrieren im Lenker. Hatte das Gefühl das es von den Bremsen kam, aber das kann auch täuschen. Hat sich aufjedenfall so angefühlt. Wenn ich schnell zum stehen komme oder während der Fahrt vorne bremse ist keine Viberation zu merken.
Ist das normal?

Würd mich freuen wenn Ihr mir wieder ein Licht aufgehen lassen könnte und mir helft :) :noidea:
Grüß'le

Sascha :hi:
Chaefgnoms CBR:hüpfmoppi:
Chaefgnoms Galerie:foto:
Benutzeravatar
chaefgnom
3 Sterne
3 Sterne
 
Beiträge: 115
Registriert: 20.04.2006 - 20:06
Wohnort: 96450 Coburg Modell: CBR 600F PC35
Geschlecht: Nicht spezifiziert
Alter: 35

Beitragvon lp-xd23 » 24.09.2006 - 13:23

Hallo zurück!

Ich weiß zwar nicht, ob das normal ist, aber es ist jedenfalls häufig. Ich hab das gleiche Phänomen zur Zeit (naa, schon ein bißchen länger) auch.

Da gibt es laut Auskunft meiner (freien) Werkstatt zwei Möglichkeiten:

  1. Das Lenkkopflager möchte mal nachgestellt werden oder ist im Eimer (wenn es sich zusätzlich ungleichmäßig
    bewegen läßt oder einen Einrastpunkt in der Mittelstellung hat)
  2. Ein typischer Nebeneffekt der schwimmenden Lagerung der Bremsbeläge (nicht des Bremssattels!)


Therapie: Weiß ich erst morgen,nachdem sich der Meister persönlich das angeschaut hat. Bei den Bremsbelägen
selbst hülfe ein Tausch - sind eh bald fällig - wenn sich deren Halteösen zu sehr geweitet haben sollten.

Ingo
Zuletzt geändert von lp-xd23 am 24.09.2006 - 20:21, insgesamt 1-mal geändert.
lp-xd23
3 Sterne
3 Sterne
 
Beiträge: 58
Registriert: 03.02.2006 - 01:17
Wohnort: Ruhrstadt Mitte
Geschlecht: Mann
Alter: 52

Beitragvon chaefgnom » 24.09.2006 - 13:38

Hi Ingo!

Dann sei mal bitte so nett und halte mich auf dem laufenden! :)

Zu 1: Ich denke das wird bei mir nicht der Fall sein - da sich alles noch normal bewegen lässt und beim Fahren ist auch nichts anders).

Ich denke, dass ich die Beläge bei mir auch wechseln muss. Aber da warte ich erstmal auf deine Antwort ab.
Grüß'le

Sascha :hi:
Chaefgnoms CBR:hüpfmoppi:
Chaefgnoms Galerie:foto:
Benutzeravatar
chaefgnom
3 Sterne
3 Sterne
 
Beiträge: 115
Registriert: 20.04.2006 - 20:06
Wohnort: 96450 Coburg Modell: CBR 600F PC35
Geschlecht: Nicht spezifiziert
Alter: 35

Beitragvon Base » 24.09.2006 - 18:57

chaefgnom hat geschrieben:Zu 1: Ich denke das wird bei mir nicht der Fall sein - da sich alles noch normal bewegen lässt und beim Fahren ist auch nichts anders).


hast du das getesten wenn die gabel frei steht, das vorderrad nicht den boden berührt?
.... und es gibt doch ein Leben ohne CBR
Benutzeravatar
Base
5 Sterne
5 Sterne
 
Beiträge: 17099
Registriert: 19.11.2003 - 22:30
Wohnort: Wermelskirchen Rhld. FSport - F'99
Geschlecht: Mann
Alter: 52

Beitragvon chaefgnom » 24.09.2006 - 20:49

Base hat geschrieben:
chaefgnom hat geschrieben:Zu 1: Ich denke das wird bei mir nicht der Fall sein - da sich alles noch normal bewegen lässt und beim Fahren ist auch nichts anders).


hast du das getesten wenn die gabel frei steht, das vorderrad nicht den boden berührt?


Nein, dass hab ich nicht getestet ... :roll: Wie mach ich das? :?: :denk:
Grüß'le

Sascha :hi:
Chaefgnoms CBR:hüpfmoppi:
Chaefgnoms Galerie:foto:
Benutzeravatar
chaefgnom
3 Sterne
3 Sterne
 
Beiträge: 115
Registriert: 20.04.2006 - 20:06
Wohnort: 96450 Coburg Modell: CBR 600F PC35
Geschlecht: Nicht spezifiziert
Alter: 35

Beitragvon Base » 25.09.2006 - 07:36

erst jetzt gesehen das du eine pc35 f fährst. möpi auf den HS und das hinterrad belasten.
die lenkung sollte sich nun freigängig ohne jeglichen wiederstand von links nach rechts und umgekehrt bewegen lassen.

hast du keinen HS, kannst du mit ein wenig geschick hier auch alleine prüfen ob das LKL noch i.o. ist.
möpi auf den SS, das vorderrad über den SS nach oben ziehen,
das vorderrad in der schwebe halten, lenkung sollte sich auch hier freigängig bewegen lassen.
.... und es gibt doch ein Leben ohne CBR
Benutzeravatar
Base
5 Sterne
5 Sterne
 
Beiträge: 17099
Registriert: 19.11.2003 - 22:30
Wohnort: Wermelskirchen Rhld. FSport - F'99
Geschlecht: Mann
Alter: 52

Beitragvon chaefgnom » 25.09.2006 - 09:19

Soooo!
Ich hab nun probiert ob mein LKL in Ordnung ist. Seitenständer rauß, Gewicht auf den Seitenständer gelegt, Vorderrad war in der Luft und festgestellt wenn ich ihn bewege das alles in Ordnung ist. Der Lenker lässt sich ohne Probleme von links nach rechts bewegen. :!: :)

Dann eventuell doch neue Bremsbeläge? :?:
Grüß'le

Sascha :hi:
Chaefgnoms CBR:hüpfmoppi:
Chaefgnoms Galerie:foto:
Benutzeravatar
chaefgnom
3 Sterne
3 Sterne
 
Beiträge: 115
Registriert: 20.04.2006 - 20:06
Wohnort: 96450 Coburg Modell: CBR 600F PC35
Geschlecht: Nicht spezifiziert
Alter: 35

Beitragvon Base » 25.09.2006 - 14:09

chaefgnom hat geschrieben:Dann eventuell doch neue Bremsbeläge? :?:


wenn das nur das klacken beim rückwärts schieben ist, nö.
da tipp ich eher hier drauf

lp-xd23 hat geschrieben:Ein typischer Nebeneffekt der schwimmenden Lagerung der Bremsbeläge (nicht des Bremssattels!)


alles halb so schlimm.

ansonsten mal zum freundlichen und das checken lassen, sollte zum service gehören
.... und es gibt doch ein Leben ohne CBR
Benutzeravatar
Base
5 Sterne
5 Sterne
 
Beiträge: 17099
Registriert: 19.11.2003 - 22:30
Wohnort: Wermelskirchen Rhld. FSport - F'99
Geschlecht: Mann
Alter: 52

Beitragvon chaefgnom » 25.09.2006 - 20:33

Base hat geschrieben:
chaefgnom hat geschrieben:Dann eventuell doch neue Bremsbeläge? :?:


wenn das nur das klacken beim rückwärts schieben ist, nö.
da tipp ich eher hier drauf

lp-xd23 hat geschrieben:Ein typischer Nebeneffekt der schwimmenden Lagerung der Bremsbeläge (nicht des Bremssattels!)


alles halb so schlimm.

ansonsten mal zum freundlichen und das checken lassen, sollte zum service gehören


Dann denke ich wohl das es so sein wird. Werd zur Sicherheit meinen "freundlichen" einen Besuch abstatten. Sicher ist Sicher ... Schließelich sind die Bremsen lebenswichtig :!:
Grüß'le

Sascha :hi:
Chaefgnoms CBR:hüpfmoppi:
Chaefgnoms Galerie:foto:
Benutzeravatar
chaefgnom
3 Sterne
3 Sterne
 
Beiträge: 115
Registriert: 20.04.2006 - 20:06
Wohnort: 96450 Coburg Modell: CBR 600F PC35
Geschlecht: Nicht spezifiziert
Alter: 35

Beitragvon ErikStgt » 25.09.2006 - 20:53

Hatte auch mal ähnliches Problem. Leichtes knacken beim einfedern und leichtes knacken beim rückwärts schieben. Sollte das LKL i.O. sein und sonst nix negatives auffallen beim fahren, dann egal. Einfach ignorieren.

e
[center]Lochenpaß-Counter 2

Asphaltknutscher-Counter 1
[/center]
..
http://www.asphaltknutscher.de
http://www.bildblog.de
Benutzeravatar
ErikStgt
5 Sterne
5 Sterne
 
Beiträge: 3726
Registriert: 01.05.2003 - 20:32
Wohnort: Böblingen
Geschlecht: Nicht spezifiziert
Alter: 27

Beitragvon lp-xd23 » 27.09.2006 - 00:03

Aaalso,

hier wie versprochen nun einige Erkenntnisse, die ich aus meiner Werkstatt mitgebracht habe:
  1. Bei mir ist es nicht das Lenkkopflager. Es ließ sich spielfrei drehen und auch die
    Gabel hatte kein Spiel beim vor- und zurückdrücken. Diesen Test bitte unbedingt
    auch machen. Zum besseren Verständnis, weil ich kein Bild anbieten kann: Das ist
    so etwa die Bewegung, als würde man einen Stein überfahren, aber ohne das Einfedern.
    Wenn es da kein Spiel gibt, kann man auch ausschließen, daß die Gabelbuchsen einen
    mitbekommen haben. Dieser Fehler wäre bei der CBR aber eher exotisch und nicht nur
    beim Bremsen fühlbar.
  2. Bei mir ist es das Bremsbelag-Spiel. Es macht einen "Klack" am Anfang des Bremsvorgangs,
    der aber meist in der übrigen Geräuschkulisse untergeht und auch am Lenker nur schwach spürbar
    ist wegen der gleichzeitigen Einfederbewegung bei dem heutigen schlechten Straßenzustand.
    Am Ende des Bremsvorgangs spürt und hört man das viel deutlicher. Da es zwei Bremssättel
    gibt, können diese auch unterschiedlich "klocken", was chaefgnom als "Vibration" beschreibt.


Im Gegensatz zu meinem Geschreibsel vorher spielen die Halteösen und die Belaghalterstifte
keine Rolle, da sie die Bremskraft nicht von den Belägen auf den Bremssattel übertragen.
Dies geschieht durch die Bremskolben (auf denen die Beläge im gelösten Zustand leicht "herumrutschen"
können müssen) und durch die Passung der Beläge im Bremssattel. Die Beläge "hauen" also vor eine "Kante"
- sowohl vor- wie rückwärts - und das ist das Geräusch. Daher bringen neue Beläge geräuschmäßig
eher nichts, die Lackschicht auf dem Bremsbelagträger, die für eine strammere Passung sorgt, ist
nach fünfmal Bremsen wieder weg.

Das recht hohe Spiel ist wegen der hohen Temperaturschwankungen nötig und dient auch ein bißchen
der Wärmeabschirmung zwischen Belaggrundplatte und Bremskolben. Es gab ja mal Fälle (gaaanz früher),
wo man zum Lösen der Bremse nach Paßabfahrten einen Eimer Wasser brauchte....
Übrigens soll das Problem beim Konkurrenzmodell R6 auch öfters gesichtet worden sein

Ich hoffe das war jetzt erschöpfend genug

Ingo
lp-xd23
3 Sterne
3 Sterne
 
Beiträge: 58
Registriert: 03.02.2006 - 01:17
Wohnort: Ruhrstadt Mitte
Geschlecht: Mann
Alter: 52

Beitragvon Base » 27.09.2006 - 12:02

lp-xd23 hat geschrieben:Übrigens soll das Problem beim Konkurrenzmodell R6 auch öfters gesichtet worden sein



wie konkurenzmodell?????????????????????

im allerbesten fall mitbewerber, mehr nicht :klugscheiss:


:mrgreen:
.... und es gibt doch ein Leben ohne CBR
Benutzeravatar
Base
5 Sterne
5 Sterne
 
Beiträge: 17099
Registriert: 19.11.2003 - 22:30
Wohnort: Wermelskirchen Rhld. FSport - F'99
Geschlecht: Mann
Alter: 52

Beitragvon chaefgnom » 28.09.2006 - 20:19

Danke für Eure Hilfe!
Ich kann nun beruhigt weiterfahren - mein LKL ist in Ordnung - und das "klacken" kommt vom Bremsbelag der wieder in seine "Ausgangsstellung" geht.
Hatte mal Zeit und hab das mitm Kumpel zusammen ausprobiert. Immer wieder rückwärts geschoben + gebremst. Beim lösen gab es ja dieses "klacken" und dieses klacken kam deutlich von Bremssattel.

Also darf ich jetzt durchschnaufen, hoffe ich :lutscher:
Grüß'le

Sascha :hi:
Chaefgnoms CBR:hüpfmoppi:
Chaefgnoms Galerie:foto:
Benutzeravatar
chaefgnom
3 Sterne
3 Sterne
 
Beiträge: 115
Registriert: 20.04.2006 - 20:06
Wohnort: 96450 Coburg Modell: CBR 600F PC35
Geschlecht: Nicht spezifiziert
Alter: 35

Beitragvon BummRider » 11.12.2006 - 11:46

mir ist vor kurzem das selbe problem wie chaefgnom bei meinem möppie aufgefallen.
aus eueren antworten folgere ich aber, dass es normal ist wenn die bremsättel ein wenig wackeln und auch von denen das klacken kommt?

ride on
BummRider
ein Stern
ein Stern
 
Beiträge: 7
Registriert: 26.11.2006 - 20:01
Geschlecht: Nicht spezifiziert
Alter: 33

Beitragvon lp-xd23 » 19.12.2006 - 01:33

Nö, bei dem hier beschriebenen Problem handelt es sich um die Bremsbeläge, die Spiel haben, nicht um die Bremssättel. Die Bremssättel dürfen auf keinen Fall wackeln! Drum werden die auch mit Drehmomentschlüssel angezogen.

Ingo
lp-xd23
3 Sterne
3 Sterne
 
Beiträge: 58
Registriert: 03.02.2006 - 01:17
Wohnort: Ruhrstadt Mitte
Geschlecht: Mann
Alter: 52

Nächste

Zurück zu Foren-Übersicht   Tipps & Tricks

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 6 Gäste