[Problem]Klacken beim lösen der Vorderradbremse

technische Probleme

Moderator: Lutze

Re: [Problem]Klacken beim lösen der Vorderradbremse

Beitragvon Heino » 21.11.2020 - 19:01

Thomas-1095 hat geschrieben:das kann ich so bestätigen.
Ich habe vor ca. 2 Wochen Beläge + Scheiben an meiner SC60 getauscht und auf den ersten km wurden die Scheiben ungewöhnlich heiß.
Das lag wohl daran dass die neue Scheibe/Beläge zusammen zu dick für die Bremszange ist.
Erst nach ca. 50km und mehreren bremsungen (sagt man das so? :D) haben die Scheiben jetzt nach längerer Fahrt immer noch normale Temperatur.
Einbaufehler konnte ich ausschließen da ich alles komplett auseinandergebaut und gereinigt habe.
Wundert mich dass Brembo da nicht einfach etwas weniger Belag aufträgt sodass diese direkt von Anfang an funktionieren.

Hi Thomas,

Lutze hat recht: Ich schrieb, dass die Originalen mehr Belag haben als die Brembos. Da ist sicher nicht bei jedem Modell so; bei der PC35 ist es aber deutlich.

Das Bremsen mit Brembo fand ich sehr angenehm. Es fehlt im Vergleich zu Honda aber an Biss. Das ist bei meiner Suzuki genauso. Dort fahre ich noch die Brembos. Würde sie aber nicht weiterempfehlen. Hier ist AP wohl das Beste.

Dass bei dir, Thomas, die Bremsenscheiben ungewöhnlich heiß wurden beim Einfahren, würde mir nicht gefallen.
Wenn die Bremszange vor Einbau der neuen Beläge penibel gereinigt wurden, dann sollte das IMO nicht passieren.

Schleifen bei dir die Bremsen jetzt noch, wenn du das Vorderrad frei drehst?
Benutzeravatar
Heino
3 Sterne
3 Sterne
 
Beiträge: 61
Registriert: 08.05.2018 - 22:05
Geschlecht: Mann

Re: [Problem]Klacken beim lösen der Vorderradbremse

Beitragvon Lutze » 21.11.2020 - 19:38

Nebenbei es gibt ja von Brembo nicht nur eine Belagmischung, wenn du Z4 nimmst die natürlich nicht straßenzugelassen sind wirst du so schnell nichts mit mehr Biss finden.
.
Erfahrung ist eine gute Sache.Leider macht man sie erst kurz nachdem man sie gebraucht hätte :?
Benutzeravatar
Lutze
5 Sterne
5 Sterne
 
Beiträge: 20659
Registriert: 25.06.2002 - 07:18
Wohnort: Tangerhütte
Geschlecht: Mann
Alter: 55

Re: [Problem]Klacken beim lösen der Vorderradbremse

Beitragvon Heino » 22.11.2020 - 08:54

Lutze hat geschrieben:Nebenbei es gibt ja von Brembo nicht nur eine Belagmischung, wenn du Z4 nimmst die natürlich nicht straßenzugelassen sind wirst du so schnell nichts mit mehr Biss finden.

Vollkommen richtig.

Meine Erfahrungen beruhen allein auf den Brembo Road. Das sind sind die Roten mit Sintermetall.
Benutzeravatar
Heino
3 Sterne
3 Sterne
 
Beiträge: 61
Registriert: 08.05.2018 - 22:05
Geschlecht: Mann

Re: [Problem]Klacken beim lösen der Vorderradbremse

Beitragvon Thomas-1095 » 22.11.2020 - 18:00

Heino hat geschrieben:Dass bei dir, Thomas, die Bremsenscheiben ungewöhnlich heiß wurden beim Einfahren, würde mir nicht gefallen.
Wenn die Bremszange vor Einbau der neuen Beläge penibel gereinigt wurden, dann sollte das IMO nicht passieren.

Schleifen bei dir die Bremsen jetzt noch, wenn du das Vorderrad frei drehst?

Oh, da habe ich die Thematik wohl falsch verstanden.

Inzwischen habe ich den Zustand wie vor dem Bremsscheiben/Belag-Tausch.
Hat mich auch etwas gewundert aber inzwischen werden die Scheiben nicht mehr heiss.
Frei drehen konnte ich das Vorderrad noch nie. Ein minimales Schleifen höre ich immer. Wenn ich das Rad aufbocke und das Vorderrad drehe, würde ich behaupten dass ich auf ungefähr 1-1,5 Umdrehungen komme.
Das war auch der Grund warum ich die Bremse zum ersten Mal komplett auseinandergebaut habe. Eine solche "Schwergängigkeit" kenne ich von meiner PC31 nicht.

Ich wünsche einen schönen Abend
Gruß

07.2020 -> CBR verkauft
77.000 km - 09.06.2019
Km-Counter 2017: 651km = 73.997 km
75.000 km - 24.06.2017
74.000 km - 26.05.2017
20.05.17 -> ATM mit 52.063km
73.885 -> 25.03.17 Motorschaden
Km-Counter 2016: 1234 km = 73.234 km
73.000 km - 10.09.2016 72.222 km - 02.07.2016
Km-Counter 2015: 2192 km = ~72.000 km
71.000 km - 20.05.2015 70.000 km - 08.03.2015
Km-Counter 2014: 5195 km = 69.808 km
Km-Counter 2013: 9621 km = 64.613 km
April 2013 CBR600 PC31 54.992km
Benutzeravatar
Thomas-1095
4 Sterne
4 Sterne
 
Beiträge: 317
Registriert: 17.06.2012 - 14:24
Wohnort: Köln
Geschlecht: Mann
Alter: 28

Re: [Problem]Klacken beim lösen der Vorderradbremse

Beitragvon Lutze » 22.11.2020 - 18:14

Thomas-1095 hat geschrieben:Das war auch der Grund warum ich die Bremse zum ersten Mal komplett auseinandergebaut habe.

Was heißt bei dir komplett auseinandergebaut?


Thomas-1095 hat geschrieben:Einbaufehler konnte ich ausschließen da ich alles komplett auseinandergebaut und gereinigt habe.

Das würde ich jetzt nicht pauschal ausschließen.

Thomas-1095 hat geschrieben:Ich habe vor ca. 2 Wochen Beläge + Scheiben an meiner SC60 getauscht und auf den ersten km wurden die Scheiben ungewöhnlich heiß.
Das lag wohl daran dass die neue Scheibe/Beläge zusammen zu dick für die Bremszange ist.
Erst nach ca. 50km und mehreren bremsungen (sagt man das so? :D) haben die Scheiben jetzt nach längerer Fahrt immer noch normale Temperatur.

Dickere Beläge bedeutet je nach Füllstand deines Bremsflüssigkeitsbehälters zu viel Bremsflüssigkeit im Behälter. Erst recht wenn du irgendwann mit schon abgefahrenen Belägen mal die Idee hattest den Behälter auf max. aufzufüllen. Dann wird dein System nicht mehr komplett drucklos und die Belägen werden immer leicht an die Scheibe gedrückt. Es passiert genau das was du beschreibst. Verstärkt wird das noch wenn man die tolle Idee hat und einen kleineren Zubehörbehälter zu montieren.
.
Erfahrung ist eine gute Sache.Leider macht man sie erst kurz nachdem man sie gebraucht hätte :?
Benutzeravatar
Lutze
5 Sterne
5 Sterne
 
Beiträge: 20659
Registriert: 25.06.2002 - 07:18
Wohnort: Tangerhütte
Geschlecht: Mann
Alter: 55

Re: [Problem]Klacken beim lösen der Vorderradbremse

Beitragvon Heino » 22.11.2020 - 18:33

Hi Thomas,

Hab gerade nach der SC60 gegoogelt. Ist eine sehr feines Motorrad. Glückwunsch dazu!

Hast du beim Saubermachen mal die Bremskolben fast voll rausgefahren und ATE-Bremspaste ganz dünn aufgetragen (und dann von Hand wieder zurück gedrückt)?
Danach flutschen die Kolben in den Dichtungen besser. Und es sind ja die Dichtungen, die die Kolben wieder ein Stück zurückziehen nach dem Bremsen. Jeder Widerstand hier sorgt dafür, dass die Kolben weniger zurückgleiten und dann schleifst.

Oder hattest du die Bremssättel eh komplett auseinander?
Benutzeravatar
Heino
3 Sterne
3 Sterne
 
Beiträge: 61
Registriert: 08.05.2018 - 22:05
Geschlecht: Mann

Re: [Problem]Klacken beim lösen der Vorderradbremse

Beitragvon Thomas-1095 » 22.11.2020 - 19:14

Lutze hat geschrieben:Dickere Beläge bedeutet je nach Füllstand deines Bremsflüssigkeitsbehälters zu viel Bremsflüssigkeit im Behälter. Erst recht wenn du irgendwann mit schon abgefahrenen Belägen mal die Idee hattest den Behälter auf max. aufzufüllen. Dann wird dein System nicht mehr komplett drucklos und die Belägen werden immer leicht an die Scheibe gedrückt. Es passiert genau das was du beschreibst. Verstärkt wird das noch wenn man die tolle Idee hat und einen kleineren Zubehörbehälter zu montieren.


Ich habe die ganzen Sättel abgemacht, die Kolben herausgedrückt, gründlich mit Kosmetiktüchern saubergemacht, mit der ATE-Bremspaste beschmiert und bis ca. 1 mm reingeschoben.
Daraufhin habe ich die Beläge eingebaut, die Sättel wieder an die Befestigung geschraubt und ca. 250ml Bremsflüssigkeit durchgepumpt damit ich die vorhandene Luft aus dem System habe.
Ich habe noch den Originalen Bremsflüssigkeitsbehälter dran, einen anderen würde ich zwar dran machen, aber keinen kleineren.
Beim saubermachen habe ich darauf geachtet dass die Kolben keine Kratzer o.ä. haben.
Ich habe selbst die Dichtungsgummis herausgenommen und gesäubert. Ich hatte mir zwar neue Dichtringe bestellt, leider waren die aber zu groß.
Da die vorhandenen aber noch normal gut aussahen habe ich die wieder eingebaut.

Heino hat geschrieben:Hast du beim Saubermachen mal die Bremskolben fast voll rausgefahren und ATE-Bremspaste ganz dünn aufgetragen (und dann von Hand wieder zurück gedrückt)?
Danach flutschen die Kolben in den Dichtungen besser. Und es sind ja die Dichtungen, die die Kolben wieder ein Stück zurückziehen nach dem Bremsen. Jeder Widerstand hier sorgt dafür, dass die Kolben weniger zurückgleiten und dann schleifst.

Oder hattest du die Bremssättel eh komplett auseinander?


Danke dir,
ja, wie oben beschrieben habe ich die kompletten Kolben rausgedrückt/gesäubert/beschmiert/eingebaut.

Gruß
Thomas

07.2020 -> CBR verkauft
77.000 km - 09.06.2019
Km-Counter 2017: 651km = 73.997 km
75.000 km - 24.06.2017
74.000 km - 26.05.2017
20.05.17 -> ATM mit 52.063km
73.885 -> 25.03.17 Motorschaden
Km-Counter 2016: 1234 km = 73.234 km
73.000 km - 10.09.2016 72.222 km - 02.07.2016
Km-Counter 2015: 2192 km = ~72.000 km
71.000 km - 20.05.2015 70.000 km - 08.03.2015
Km-Counter 2014: 5195 km = 69.808 km
Km-Counter 2013: 9621 km = 64.613 km
April 2013 CBR600 PC31 54.992km
Benutzeravatar
Thomas-1095
4 Sterne
4 Sterne
 
Beiträge: 317
Registriert: 17.06.2012 - 14:24
Wohnort: Köln
Geschlecht: Mann
Alter: 28

Re: [Problem]Klacken beim lösen der Vorderradbremse

Beitragvon Heino » 22.11.2020 - 19:39

Klingt alles sehr vernünftig.

Thomas-1095 hat geschrieben:Ich habe selbst die Dichtungsgummis herausgenommen und gesäubert. Ich hatte mir zwar neue Dichtringe bestellt, leider waren die aber zu groß.
Da die vorhandenen aber noch normal gut aussahen habe ich die wieder eingebaut.


Die Dichtungsgummis würde ich dennoch irgendwann tauschen.
Andererseits hast du gegenwärtig ja keine Probleme.
Benutzeravatar
Heino
3 Sterne
3 Sterne
 
Beiträge: 61
Registriert: 08.05.2018 - 22:05
Geschlecht: Mann

Re: [Problem]Klacken beim lösen der Vorderradbremse

Beitragvon Lutze » 22.11.2020 - 19:43

Thomas-1095 hat geschrieben:Ich habe selbst die Dichtungsgummis herausgenommen und gesäubert. Ich hatte mir zwar neue Dichtringe bestellt, leider waren die aber zu groß.
Da die vorhandenen aber noch normal gut aussahen habe ich die wieder eingebaut.

Ich weiß nicht wie es bei der SC60 ist aber es gibt auch Dichtringe die eine Einbaurichtung haben, BMW zum Beispiel. Falschrum montiert machen die auch ähnliche Probleme wie beschrieben.
.
Erfahrung ist eine gute Sache.Leider macht man sie erst kurz nachdem man sie gebraucht hätte :?
Benutzeravatar
Lutze
5 Sterne
5 Sterne
 
Beiträge: 20659
Registriert: 25.06.2002 - 07:18
Wohnort: Tangerhütte
Geschlecht: Mann
Alter: 55

Re: [Problem]Klacken beim lösen der Vorderradbremse

Beitragvon Thomas-1095 » 22.11.2020 - 20:07

Lutze hat geschrieben:es gibt auch Dichtringe die eine Einbaurichtung haben, BMW zum Beispiel. Falschrum montiert machen die auch ähnliche Probleme wie beschrieben.

oh das ist ein super Tipp.
Ich meine es gibt keine Einbaurichtung, die wäre mir aufgefallen. Die Gummis sehen auf beiden Seiten exakt gleich aus.
Dennoch werde ich sicherheitshalber Anfang des Jahres noch einmal alles auseinander nehmen.
Dann kann ich auch direkt die Gummis tauschen.
Danke euch

07.2020 -> CBR verkauft
77.000 km - 09.06.2019
Km-Counter 2017: 651km = 73.997 km
75.000 km - 24.06.2017
74.000 km - 26.05.2017
20.05.17 -> ATM mit 52.063km
73.885 -> 25.03.17 Motorschaden
Km-Counter 2016: 1234 km = 73.234 km
73.000 km - 10.09.2016 72.222 km - 02.07.2016
Km-Counter 2015: 2192 km = ~72.000 km
71.000 km - 20.05.2015 70.000 km - 08.03.2015
Km-Counter 2014: 5195 km = 69.808 km
Km-Counter 2013: 9621 km = 64.613 km
April 2013 CBR600 PC31 54.992km
Benutzeravatar
Thomas-1095
4 Sterne
4 Sterne
 
Beiträge: 317
Registriert: 17.06.2012 - 14:24
Wohnort: Köln
Geschlecht: Mann
Alter: 28

Re: [Problem]Klacken beim lösen der Vorderradbremse

Beitragvon Heino » 22.11.2020 - 20:59

Die Dichtringe haben bei Tokico und Nissin meines Wissens stets ein eckiges Profil. Da gibt es keine falsche Richtung. Der Sitz der Dichtung ist so gefräst, dass die Dichtung leicht nach außen gekippt wird nach dem Einsetzen.

Aber natürlich altern die Dichtungen und werden auf die Dauer spröde. Allerdings eigentlich auch nur bei Nichtbenutzung.
Benutzeravatar
Heino
3 Sterne
3 Sterne
 
Beiträge: 61
Registriert: 08.05.2018 - 22:05
Geschlecht: Mann

Re: [Problem]Klacken beim lösen der Vorderradbremse

Beitragvon Heino » 29.11.2020 - 16:53

Luke hat geschrieben:25mm ist schon eine Hausnummer. Bei meiner PC31 hab ich lediglich 10mm weniger Luftpolster aufgefüllt. Und das war schon ein riesen Unterschied zu vorher.


Hi Luke,
ich habe mir die Gabel ein zweites Mal vorgenommen und 10 mm wieder abgesaugt. Bei 25 mm war die Stoppie-Gefahr schon arg.
Luftkammer ist nun 15 mm kleiner als normal. Und jetzt passt es gut vom Fahrgefühl her (, zumindest soweit man das bei eisigen 4 Grad beurteilen kann).
Benutzeravatar
Heino
3 Sterne
3 Sterne
 
Beiträge: 61
Registriert: 08.05.2018 - 22:05
Geschlecht: Mann

Re: [Problem]Klacken beim lösen der Vorderradbremse

Beitragvon Luke » 29.11.2020 - 23:52

Heino hat geschrieben:Hi Luke,
ich habe mir die Gabel ein zweites Mal vorgenommen und 10 mm wieder abgesaugt. Bei 25 mm war die Stoppie-Gefahr schon arg.
Luftkammer ist nun 15 mm kleiner als normal. Und jetzt passt es gut vom Fahrgefühl her (, zumindest soweit man das bei eisigen 4 Grad beurteilen kann).

Dann bin ich mal gespannt was Du dazu im Frühjahr beim richtigen Fahrbetrieb berichtest. :spitze:
Benutzeravatar
Luke
5 Sterne
5 Sterne
 
Beiträge: 12835
Registriert: 07.06.2003 - 23:43
Wohnort: Hamburg Mopped: CBR 600F PC31b
Geschlecht: Mann
Alter: 53

Vorherige

Zurück zu Foren-Übersicht   Tipps & Tricks

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron