Batterie lädet nicht (PC35 FX, 1999)

technische Probleme

Moderator: Lutze

Batterie lädet nicht (PC35 FX, 1999)

Beitragvon StehtimSchilf » 21.08.2019 - 15:20

Hallo Forum

Ich war bis anhin problemlos unterwegs. Dann am Samstag Szenario: Ausfahrt (mehrmals Zündung aus!), nach Hause, Stadt-Verkehr mit mehrmals Kill-Switch (Ampel), dann den Nachbarn getroffen - Killswitch - und ca. 10-15min gequatscht mit Licht an. Töff dann in die Garage gerollt (vom Nachbar zu meiner Garage geht's runter), vor dem Garagen-Tor Anlasser betätigt - gestottert - nochmals Anlasser - gestottertet, nohcmals Anlasser, dann gingen beim Drücken des Anlassers bereits die Lämpchen aus! Abgestiegen, 2. Gang eingelegt, ca. 10m angestossen, läuft, kurz rumgefahren, alles wie normal, Motorrad abgestellt.

Heute, selbes Phänomen: Anlasser stottert, nach dem 3.x gehen die Lämpchen aus. Anstossen musste ich nur wenige Meter. Zur Arbeit gefahren - alles läuft rund. Motorrad erst bei der Arbeit abgestellt. Zündung aus, Zündung an, Anlasser, stottert!

Was könnten die Ursachen sein? Batterie tot? Sie ist 2j alt. Ich hatte die ganze Saison keine Probleme, kein solches Anzeichen. Bin ja den ganzen Samstag rumgefahren.

Wie soll ich verfahren um der Ursache auf den Grund zu gehen?

Edit:
Im April 2018 hatte ich einen Kabelbruch (s. https://www.cbrforum.de/index.php?optio ... =1&t=51908), so dass die Zündung immer wieder unterbrochen wurde. Könnte es sein, dass der Kabelbruch wieder da ist? Das Verhalten ist ja anders: es stottert beim Anlasser + Lämpchen gehen aus. Beim Kabelbruch ging ja alles aus. Ihr seht das wohl auch so, dass hier kein Zusammenhang gesteht (schlecht gekrimpt beim Bruch).

cheerioh
SiS
Honda CBR 600F Bj 1999.
StehtimSchilf
2 Sterne
2 Sterne
 
Beiträge: 15
Registriert: 01.04.2018 - 00:08
Geschlecht: Nicht spezifiziert

Re: Batterie lädet nicht (PC35 FX, 1999)

Beitragvon Smacks » 22.08.2019 - 13:12

Hallo, wenn Du ein Multimeter zur Hand hast, würde ich erstmal die Batteriespannung messen (>12,6V- alles tutti,Batterie voll. <11,8V Batterie leer). Dann Motor starten und schauen ob die Spannung , aufgrund der Lichtmaschine ansteigt (13,8-14,4V) um die Batterie zu laden.
Steigt die Spannung bei laufendem Motor nicht an, könnte es an Regler , Lichtmaschine oder Kabel/Stecker liegen.
Benutzeravatar
Smacks
2 Sterne
2 Sterne
 
Beiträge: 25
Registriert: 04.06.2018 - 11:45
Geschlecht: Mann
Alter: 51

Re: Batterie lädet nicht (PC35 FX, 1999)

Beitragvon StehtimSchilf » 01.10.2019 - 10:49

Hallo Forum

es ist wie verhext: hab die Batterie gemessen, alles i.O (Danke @smacks).. Hab im Betrieb überall am Motorrad gerüttelt, zum schauen, ob es allenfalls irgendwo allenfalls einen Wackelkontakt hat - nix.

Hab mich dann auf den Weg zum Mechaniker gemacht und dann - aus Gewohnheit an der Ampel Killschalter betätigt - ca. 2min war rot (Licht war an) und dann mit grossem Bammel Anlasser gedrückt - alles tadellos.

hab' dann nochmals ab und zu einfach mit Killschalter Motor aus - und lässt sich nun wieder ganz normal starten...

Jetzt tut alles wieder wie es immer tat. kA. was war? Thema also erledigt.

cheerioh
SiS
Honda CBR 600F Bj 1999.
StehtimSchilf
2 Sterne
2 Sterne
 
Beiträge: 15
Registriert: 01.04.2018 - 00:08
Geschlecht: Nicht spezifiziert

Re: Batterie lädet nicht (PC35 FX, 1999)

Beitragvon StehtimSchilf » 08.08.2020 - 12:58

Hallo zusammen

ich hab das Problem jetzt wieder. Vor 5 Tagen CBR abgestellt, heute hervorgenommen, Zündung ein, Anlasser gedrückt, Lämpchen werden schwächer, Anlasser stottert, tot. ca. 15m angestossen, alles i.o:

Jetzt 3h gefahren und hab jetzt das Phänomen, wenn ich langsam auf die Ampeln zurolle, der Motor zu stottern beginnt - ännlich, wie beim Anlassen. Dann zieh ich Kupplung und lasse ihn "hochtourig" laufen vor der Ampel. Nach Hause. Kill-Switch rein-raus, gleich Anlasser - tot.

Ich kenn mich leider zu wenig mit der Elektronik aus - ausser, dass ich die Spannung der Batterie prüfen kann (Multimeter hab' ich).

Kann mir jemand kurz Schritt für Schritt die Fehlerdiagnose aufzeigen?


Vor 3j oder mehr, hat mein Mechaniker irgendein Teil, welches "Kohlestäbchen oder Kohlebürsten" enthält - gereinigt. Da ich mich nicht auskenn' weiss ich nicht, was für ein Teil es ist.

Das Motorrad hat 120'500km drauf. Ich glaube Elektronikmässig wurde kaum was ersetzt.

Cheerioh & schöne Saison
SiS
Honda CBR 600F Bj 1999.
StehtimSchilf
2 Sterne
2 Sterne
 
Beiträge: 15
Registriert: 01.04.2018 - 00:08
Geschlecht: Nicht spezifiziert

Re: Batterie lädet nicht (PC35 FX, 1999)

Beitragvon PheniX » 09.08.2020 - 16:55

Wenn du mit dem Multimeter Batteriespannung messen kannst, dann mach' dies einfach mal, so um 14V sollte die Maschine im laufenden Betrieb haben. Notfalls einmal Batterie vorher aufladen, damit du während laufenden Motors prüfen kannst.

Hast du keine ~13,5V-14V, so würde ich mal den Regler und die Lichtmaschine prüfen, es ist eine allgemeine Anleitung, aber das Prinzip ist korrekt.

Stator/Lichtmaschine prüfen:

Zuerst misst du den Stator-Stecker wo alle 3 Pins belegt sind. Die Kabel in diesem Stecker sollten alle die gleiche Farbe haben. Stell das Messgerät auf Widerstandsmessung im niedrigsten Bereich oder Durchgangsprüfung und messe alle 3 Kabel/Pins gegeneinander. Glaube an meiner R1 sind die Kabelfarben weiß, denke ist bei allen so. Dann misst du weiß zu weiß usw. Alle 3 Messungen sollten sehr gering und identisch ausfallen. 0,5 Ohm in dem Dreh. Weicht eine Messung stark von den anderen 2 Messungen ab ist da was nicht richtig. Sind alle Messungen gleich, dann stellst du das Messgerät auf Wechselspannung 200 Volt. Starte jetzt das Bike. Wenn es läuft, misst du wieder alle 3 Kabel an dem Stecker gegeneinander. Hier sollten nun wieder 3 identische Messungen rauskommen, im Leerlauf um die 50 Volt Wechselspannung (könnte auch etwas mehr oder weniger sein, bei mir waren es etwa 23 Volt im Leerlauf). Weicht hier wieder eine Messung von den anderen 2 ab, ist dein Stator defekt. Bewegen sich alle 3 Messungen im sehr niedrigen Voltbereich und weichen stark voneinander, ist sie ebenfalls defekt. Sind alle Messungen etwa gleich, prüfst du nun den Regler.

Laderegler/Gleichrichter prüfen:

An meinem Laderegler befinden sich 2 Anschlüsse mit je 3 Pins, wobei bei dem einen Anschluss nur 2 Pins am Stecker vom Bike belegt sind. Der Anschluss am Laderegler wo nur der Stecker mit den 2 belegten Pins angeschlossen wird, ist dein Plus- und Minusausgang vom Regler zur Batterie. Die Kabelfarben sind hier rot (+) und schwarz (-).

Nun stellst du dein Messgerät wieder auf Durchgangsprüfung und hälst die schwarze Messspitze an den Minusausgang (Minusausgang ist der Pin am Regler wo das schwarze Kabel vom Stecker andockt) vom Regler, die rote Messspitze hälst du an die andere Steckverbindung am Regler an alle 3 Pins. Du solltest hier bei allen 3 Messungen einen unendlichen Widerstand bzw 1 messen. Misst du 3 mal das gleiche (nämlich unendlich oder 1), ist alles gut. Misst du bei einer Messung etwas anderes, ist der Regler defekt.

Nun tauschst du die Messspitzen. Rote Messspitze an den Minusausgang vom Regler. Schwarze Messspitze wieder mit allen 3 Pins der anderen Steckverbindung messen. Nun solltest du bei allen 3 Messungen einen hochohmigen Widerstand messen (glaube um die 380 Ohm oder so). Wichtig hierbei ist, das alle 3 Widerstandswerte wieder gleich sind. Sind alle gleich: Regler in Ordnung. Weicht eine Messung stark ab: Regler defekt.

Jetzt hälst du die schwarze Messspitze an den Plusausgang (Plusausgang ist der Pin am Regler wo das schwarze Kabel vom Stecker andockt) vom Regler und die rote an die 3 Eingänge an der anderen Steckverbindung. Du solltest nun wieder 3 mal einen gleichen, hochohmigen Widerstand messen (aber nicht unendlich). 3 mal der gleiche Widerstand: alles in Ordnung. Weicht ein Widerstandswert stark von den anderen beiden ab: Regler defekt.

Als letztes hälst du die rote Messspitze an den Plusausgang vom Regler und die schwarze Messspitze an die 3 Eingänge an der anderen Steckverbindung. Nun solltest du wieder 3 mal einen unendlichen Widerstand messen.

Waren alle Messungen am Regler in Ordnung, ist der Regler nicht defekt.
Drop a Gear and disappear!
Bild
Die Linke zum Gruß
Counter 2014: 19.238km | Counter 2015: 15.625km | Counter 2016: 16.294km | Counter 2017: 5.170km | Counter 2018: 5.602km | Counter 2019: 13.049km | Counter 2020: 6.602km
Benutzeravatar
PheniX
5 Sterne
5 Sterne
 
Beiträge: 1579
Registriert: 01.01.2014 - 18:30
Wohnort: Oldenburg
Geschlecht: Mann
Alter: 28


Zurück zu Foren-Übersicht   Tipps & Tricks

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 3 Gäste

cron