PC35 geht aus, wenn ich Licht anschalte

technische Probleme

Moderator: Lutze

PC35 geht aus, wenn ich Licht anschalte

Beitragvon Smacks » 27.04.2021 - 07:18

Hallo!

Ich bräuchte nochmal Euer Schwarmwissen.

Es kommt seit diesem Frühjahr bei meiner Mopete immer mal wieder vor , das wenn ich den Zündschlüssel auf "ON" stelle, die blaue Fernlichtlampe leicht mit leuchtet. Wenn ich den Motor starte ist alles okay bis ich das Licht einschalte (Ja, ich schalte immer das Licht aus :wink: ). Sobald ich das Licht einschalte, geht der Motor aus. Das ist dann auch reproduzierbar. Dann schalte ich den Zündschlüssel auf "Off" und wieder "On". Irgendwann leuchtet die Fernlichtleuchte nicht mehr mit und ich kann den Motor starten und das Licht einschalten, ohne das der Motor ausgeht.

Vielleicht hat so etwas ja schon jemand erlebt und kann mir einen Tip geben, der mir die Fehlersuche vereinfacht.
Benutzeravatar
Smacks
2 Sterne
2 Sterne
 
Beiträge: 29
Registriert: 04.06.2018 - 11:45
Geschlecht: Mann
Alter: 52

Re: PC35 geht aus, wenn ich Licht anschalte

Beitragvon claude » 27.04.2021 - 18:29

Leuchtet das LCD auch, obwohl sie nicht sollte oder blinkt es beim Ziehen der Kupplung?

Ein Kumpel hatte das bei seiner PC35. Da war es eine defekte Kupplungsdiode.
Ich weiß aber nicht ob sein Moped beim Lichteinschalten ausgegangen ist.

Masse Probleme können aus merkwürdige Effekte verursachen
Benutzeravatar
claude
5 Sterne
5 Sterne
 
Beiträge: 625
Registriert: 06.02.2015 - 20:01
Geschlecht: Mann

Re: PC35 geht aus, wenn ich Licht anschalte

Beitragvon Smacks » 28.04.2021 - 08:33

Kupplungsdiode klingt wie Kolbenrückholfeder :wink:


Leuchtet das LCD auch, obwohl sie nicht sollte oder blinkt es beim Ziehen der Kupplung?

Hmm, muss ich mal drauf achten. Vielleicht bekomme ich es mal abgefilmt. Ist echt merkwürdig :roll:
Benutzeravatar
Smacks
2 Sterne
2 Sterne
 
Beiträge: 29
Registriert: 04.06.2018 - 11:45
Geschlecht: Mann
Alter: 52

Re: PC35 geht aus, wenn ich Licht anschalte

Beitragvon claude » 28.04.2021 - 12:26

Die Kupplungsdiode gibt es wirklich. Sitzt im Sicherungskasten und hat 3 Pins.
Wenn ich mich nicht irre solltest du einen Stromfluss zum Mittleren haben, wenn du an den Äußeren + anliegen hast.

Die Kolbenrückholfeder gibt's auch, jedenfalls von der Funktion her.
Benutzeravatar
claude
5 Sterne
5 Sterne
 
Beiträge: 625
Registriert: 06.02.2015 - 20:01
Geschlecht: Mann

Re: PC35 geht aus, wenn ich Licht anschalte

Beitragvon Lutze » 28.04.2021 - 14:35

claude hat geschrieben:Leuchtet das LCD auch, obwohl sie nicht sollte oder blinkt es beim Ziehen der Kupplung?

Ein Kumpel hatte das bei seiner PC35. Da war es eine defekte Kupplungsdiode.
Wenn ich mich nicht täusche sorgt die Diode dafür das beim ziehen der Kupplung nicht die Neutrallampe leuchtet. Ist die kaputt kann es passieren das die Neutrallampe beim ziehen der Kupplung an ist auch wenn nicht Neutral eingelegt ist.
Im Grunde sind es 2 Dioden und damit wird das Startverhalten reguliert. Also Starter dreht in Neutral, Starter dreht mit eingelegtem Gang und gezogener Kupplung. Mit dem geschilderten Problem sollte es eher nichts zu tun haben.
Tip zum Problem hab ich auch keinen wirklichen außer der Standard mit Masseproblemen. Hilft nur Schaltplan und Multimeter.
.
Erfahrung ist eine gute Sache.Leider macht man sie erst kurz nachdem man sie gebraucht hätte :?
Benutzeravatar
Lutze
5 Sterne
5 Sterne
 
Beiträge: 20616
Registriert: 25.06.2002 - 07:18
Wohnort: Tangerhütte
Geschlecht: Mann
Alter: 55


Zurück zu Foren-Übersicht   Tipps & Tricks

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste